首页 > 支撑画线 阻力位标记 上升通道显示 通达信主图指标 源码 贴图

支撑阻力位确认和画线交易,支撑画线 阻力位标记 上升通道显示 通达信主图指标 源码 贴图

互联网 2021-01-20 14:27:32
在线算命,八字测算命理

支撑画线 阻力位标记 上升通道显示 通达信主图指标 源码 贴图

N:=5;AAB:=REF(H,10)=HHV(H,2*11);QQHY:=BACKSET(AAB,10+1);CCW:=FILTER(QQHY,10) AND H=HHV(H,11);卖出:DRAWICON(CCW,H*1.02,12);AAB1:=REF(L,10)=LLV(L,2*11);QYY1:=BACKSET(AAB1,11);CCD1:=FILTER(QYY1,10) AND L=LLV(L,11);买入:DRAWICON(CCD1,L*0.98,11);

ZGD:=HHV(H,60);ZGD2:=CONST(ZGD);ZDD:=LLV(L,60);ZDD2:=CONST(ZDD);GJ:=(C+H+L+O)/4;明日阻力:=L+(GJ-L)+(C-L),NODRAW;明日支撑:=L+(C-GJ),NODRAW;KOH:=L>REF(H,1);KOL:=HREF(H,BARSLAST(KOH)+1);NHIF:=L3;VAR1:=EMA(EMA(CLOSE,9),9);KP:=(VAR1-REF(VAR1,1))/REF(VAR1,1);VAR2:=100*WINNER(CLOSE*0.95);GKP:=VARS AND 量比 AND 换手 ;

高控盘:=GKP;

DRAWICON(CROSS(C,GDCS23) AND 高控盘,L-0.20,5);{突破前高的信号};DRAWICON(CROSS(C,GDCS13) AND 高控盘,L-0.80,5);{突破前高的信号};DRAWICON(CROSS(C,DDCS23) AND 高控盘,L-0.60,5);{突破前高的信号};

N 1 100 5 自己设置

支撑画线 阻力位标记 上升通道显示 通达信主图指标 源码 贴图

支撑画线 阻力位标记 上升通道显示 通达信主图指标 源码 贴图

支撑画线 阻力位标记 上升通道显示 通达信主图指标 源码 贴图

免责声明:非本网注明原创的信息,皆为程序自动获取自互联网,目的在于传递更多信息,并不代表本网赞同其观点和对其真实性负责;如此页面有侵犯到您的权益,请给站长发送邮件,并提供相关证明(版权证明、身份证正反面、侵权链接),站长将在收到邮件24小时内删除。